0
Richiesta € 0,00
0
Carrello
€ 0,00
Caricamento...
Caricamento...
Aggiornamento della richiesta e dell'ordine!
Aggiornamento della richiesta e dell'ordine! Aggiornamento della richiesta e dell'ordine!
L'articolo è esaurito.
Siamo spiacenti, ma l'articolo è esaurito.

Planet XGS-5240-24X2QR Switch Gestito Impilabile Layer 2+ 24 Porte 10G SFP+ + 2 Porte 40G QSFP+

Part number: XGS-5240-24X2QR
EAN: 4711605284332
€ 1.240,66 IVA esclusa
€ 1.513,61 IVA inclusa
Non disponibile nel magazzino
Metodi di pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Metodi di consegna
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Gestito L2/L3

> Supporto qualità del servizio (QoS)

> Quantità di porte RJ-45: 1 Console port: RJ-45

> Dimensioni tavola MAC: 32000 voci Capacità di commutazione: 640 Gbit/s

> Lista di controllo accesso (ACL)

> 1U Montaggio rack

> Fonte di alimentazione inclusa

Elenco delle alternative suggerite per questo prodotto:

Soluzioni ideali per la vostra azienda Soluzioni ideali per la vostra azienda
Troviamo la soluzione ottimale per la vostra attività. I nostri specialisti di vendita e prevendita selezionano ogni giorno prodotti e servizi per i nostri clienti.
Consegna rapida di attrezzature in tutto il mondo Consegna rapida di attrezzature in tutto il mondo
Garantiamo la consegna puntuale delle vostre attrezzature ovunque vi troviate. Lavoriamo con partner globali per garantire l'ottimizzazione della nostra logistica.
Supporto all'implementazione garantito Supporto all'implementazione garantito
Offriamo supporto per l'implementazione delle soluzioni nella vostra azienda. I nostri ingegneri qualificati vi aiutano a gestire efficacemente la vostra infrastruttura.
Il cliente prima di tutto Il cliente prima di tutto
I nostri esperti di RMA gestiscono i reclami e le sostituzioni di apparecchiature in modo rapido ed efficiente, in modo che la vostra attività possa svolgersi senza problemi.

Descrizione

PLANET XGS-5240-24X2QR. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 1, Quantità porte USB 2.0: 1, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltaggio input DC: 36 - 72 V. Montaggio rack, Fattore di forma: 1U

Specifiche tecniche

Caratteristiche di gestione
Tipo interruttore 
Gestito
mostra altri
Livello del commutatore 
L2/L3
mostra altri
Supporto qualità del servizio (QoS) 
Sì
mostra altri
Supporto MIB 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
mostra altri
Sicurezza
Algoritmi di sicurezza supportati 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
mostra altri
Caratteristiche DHCP 
DHCP client, DHCP relay, DHCP server, DHCP snooping
mostra altri
Lista di controllo accesso (ACL) 
Sì
mostra altri
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) 
No
mostra altri
Connettività
Quantità porte USB 2.0 
1
mostra altri
Console port 
RJ-45
mostra altri
Quantità di porte RJ-45 
1
mostra altri
Tipo di porte RJ-45 
Gigabit Ethernet (10/100/1000)
mostra altri
Quantità di slot per modulo QSFP+ 
2
mostra altri
Quantità di slot per modulo SFP 
26
mostra altri
Quantità di slot del modulo SFP+ 
24
mostra altri
Collegamento in rete
Standard di rete 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
mostra altri
Supporto controllo flusso 
Sì
mostra altri
Routing IP 
Sì
mostra altri
entrate d'avviamento 
64
mostra altri
Raggruppamento link 
Sì
mostra altri
VLAN support 
Sì
mostra altri
Caratteristiche della LAN virtuale 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
mostra altri
Design
Montaggio rack 
Sì
mostra altri
Colore del prodotto 
Nero
mostra altri
Impilabile 
Sì
mostra altri
Fattore di forma 
1U
mostra altri
Indicatori LED 
Attività, Collegamento, Potenza, Sistema
mostra altri
Numero di ventole 
3 ventola(e)
mostra altri
Condizioni ambientali
Umidità 
5 - 95
mostra altri
Intervallo di temperatura 
-40 - 80
mostra altri
Range di umidità di funzionamento 
10 - 85
mostra altri
Intervallo temperatura di funzionamento 
0 - 50
mostra altri
Protocolli
Protocollo di routing 
IP
mostra altri
Protocollo di registrazione GARP VLAN (GVRP) 
Sì
mostra altri
Trasmissione dati
Capacità di commutazione 
640 Gbit/s
mostra altri
Throughput 
476 Mpps
mostra altri
Dimensioni tavola MAC 
32000 voci
mostra altri
Store-and-forward 
Sì
mostra altri
Supporto Jumbo Frames 
Sì
mostra altri
Buffer di memoria di pacchetto 
4 MB
mostra altri
Gestione energetica
Tensione di ingresso AC 
100 - 240 V
mostra altri
Voltaggio input DC 
36 - 72 V
mostra altri
Fonte di alimentazione inclusa 
Sì
mostra altri
Consumi 
75.0000
mostra altri
Dimensioni e peso
Profondità 
318 mm
mostra altri
Larghezza 
440 mm
mostra altri
Altezza 
44.6 mm
mostra altri
Peso 
4300 g
mostra altri
Dati logistici
Codice del Sistema Armonizzato (SA) 
85176990
mostra altri

SKU: 1624821
Restiamo in contatto!
Unisciti alla nostra newsletter e rimani aggiornato sulle nostre promozioni e novità.

Cliccando su "Iscrivimi" acconsenti alla ricezione di informazioni pubblicitarie sul tuo indirizzo email. I tuoi dati personali verranno amministrati da Senetic Italia S.r.l. con sede legale in Senetic Italia S.r.l., Via Roberto Lepetit 8/10, 20124 Milano, Italia . Hai il diritto di richiedere l'accesso ai dati personali e rettificarli, cancellarli o limitarne l'uso, oltre ad opporti al loro trattamento. È possibile trovare informazioni dettagliate sul trattamento dei dati personali nell'informativa sulla privacy.

Indirizzo e-mail non corretto.
Questo indirizzo Email è già confermato.
Questo indirizzo Email non è ancora confermato.
Grazie!
Controlla la posta in arrivo - riceverai un nostro messaggio con la richiesta di conferma della tua iscrizione alla newsletter.
Portale per rivenditori
Tutto quello che cerchi
Microsoft
Gamma completa di soluzioni Microsoft
Please wait ...
Confronta (0/4)