0
Richiesta € 0,00
0
Carrello
€ 0,00
Caricamento...
Caricamento...
Aggiornamento della richiesta e dell'ordine!
Aggiornamento della richiesta e dell'ordine! Aggiornamento della richiesta e dell'ordine!
L'articolo è esaurito.
Siamo spiacenti, ma l'articolo è esaurito.

Yealink T5 Series VoIP Phone SIP-T58W with camera

Part number: SIP-T58W with camera
EAN: 6938818307674
€ 336,91 IVA esclusa
€ 411,03 IVA inclusa
Disponibilità:
41-50  pz.
Ordina entro: 12h 31min

Il tempo di consegna stimato è fornito dai corrieri. Ti permette di determinare la data prevista in cui il tuo ordine ti raggiungerà.

Consegna
lunedì 19 ottobre 2026
€ 10,55
Consegna più veloce
giovedì 15 ottobre 2026
Metodi di pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Metodi di consegna
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Soluzioni ideali per la vostra azienda Soluzioni ideali per la vostra azienda
Troviamo la soluzione ottimale per la vostra attività. I nostri specialisti di vendita e prevendita selezionano ogni giorno prodotti e servizi per i nostri clienti.
Consegna rapida di attrezzature in tutto il mondo Consegna rapida di attrezzature in tutto il mondo
Garantiamo la consegna puntuale delle vostre attrezzature ovunque vi troviate. Lavoriamo con partner globali per garantire l'ottimizzazione della nostra logistica.
Supporto all'implementazione garantito Supporto all'implementazione garantito
Offriamo supporto per l'implementazione delle soluzioni nella vostra azienda. I nostri ingegneri qualificati vi aiutano a gestire efficacemente la vostra infrastruttura.
Il cliente prima di tutto Il cliente prima di tutto
I nostri esperti di RMA gestiscono i reclami e le sostituzioni di apparecchiature in modo rapido ed efficiente, in modo che la vostra attività possa svolgersi senza problemi.

Descrizione

Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 17,8 cm (7"), Risoluzione del display: 1024 x 600 Pixel. Risoluzione fotocamera frontale (numerico): 5 MP, Angolo di campo visivo: 75°

Multimedia

Specifiche tecniche

Display
Dimensioni diagonale schermo 
7 in
mostra altri
Tipologia touch screen 
Capacitive
mostra altri
Touch screen 
Sì
mostra altri
Risoluzione del display 
1024 x 600
mostra altri
Tipologia display 
LCD
mostra altri
Caratteristiche di gestione
Numero di tasti della tastiera 
27
mostra altri
Numero di tasti di funzione 
7
mostra altri
Casella vocale di posta integrata 
Sì
mostra altri
Caratteristiche del telefono
Identificatore di chiamata 
Sì
mostra altri
Capacità rubrica 
1000 voci
mostra altri
Segreteria telefonica 
Sì
mostra altri
Re-dial 
Sì
mostra altri
Possibilità di conferenza telefonica 
Sì
mostra altri
Full duplex 
Sì
mostra altri
Richiamata 
Sì
mostra altri
trasferimento della chiamata 
Sì
mostra altri
Capacità di reperimento remoto supportata 
Sì
mostra altri
Intercom 
Sì
mostra altri
Spia di messaggio in attesa (MWI) 
Sì
mostra altri
Composizione veloce 
Sì
mostra altri
Capacità trasferimento chiamata 
Sì
mostra altri
Rifiuto della chiamata anonima 
Sì
mostra altri
Chiamata anonima 
Sì
mostra altri
ripresa di chiamata 
Sì
mostra altri
Chiamata in attesa 
Sì
mostra altri
Attesa chiamate 
Sì
mostra altri
Parcheggio chiamata 
Sì
mostra altri
Connettività
Quantità porte USB 2.0 
2
mostra altri
Quantità porte Ethernet LAN (RJ-45) 
2
mostra altri
Quantità di porte RJ-9 
2
mostra altri
Prestazione
Modalità Dual-Tone Multi-Frequency (DTMF) 
In-band, Fuori banda, Info SIP
mostra altri
Compatibile con ausili acustici 
Sì
mostra altri
Collegamento in rete
Protocolli di rete supportati 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
mostra altri
Velocità trasferimento Ethernet LAN 
1000 Mbit/s
mostra altri
Collegamento ethernet LAN 
Sì
mostra altri
Standard di rete 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
mostra altri
Tipo di interfaccia LAN Ethernet 
Gigabit Ethernet
mostra altri
Algoritmi di sicurezza supportati 
256-bit AES, HTTPS, TLS, WPA2, WPA3
mostra altri
Standard Wi-Fi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
mostra altri
Supporto qualità del servizio (QoS) 
Sì
mostra altri
Bluetooth 
Sì
mostra altri
Wi-Fi 
Sì
mostra altri
Versione Bluetooth 
4.2
mostra altri
Video
Codec video 
H.264 High Profile, H.264, VP8
mostra altri
Risoluzioni video 
1280 x 720
mostra altri
Macchina fotografica
Fotocamera frontale 
Sì
mostra altri
Risoluzione fotocamera frontale (numerico) 
5 mpx
mostra altri
Angolo di campo visivo 
75 °
mostra altri
Design
Colore del prodotto 
Grigio
mostra altri
Montabile a parete 
Sì
mostra altri
Tipo di prodotto 
IP Phone
mostra altri
Tipo di apparecchio 
Cornetta cablata
mostra altri
Audio
Telefono con vivavoce 
Sì
mostra altri
Comfort di Generazione di Rumori (CNG) 
Sì
mostra altri
Codec voce 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
mostra altri
Velocità fax (lettera) 
Sì
mostra altri
Controllo automatico 
Sì
mostra altri
Dettettore vocale 
Sì
mostra altri
Occultamento di perdita di pacchetti (PLC) 
Sì
mostra altri
Modalità mute microfono 
Sì
mostra altri
Riduzione rumore 
Sì
mostra altri
Condizioni ambientali
Range di umidità di funzionamento 
10 - 95
mostra altri
Intervallo temperatura di funzionamento 
0 - 40
mostra altri
Contenuto dell'imballo
Numero di spazzolini inclusi 
1.0000
mostra altri
Gestione energetica
Supporto Power over Ethernet (PoE) 
Sì
mostra altri
Dimensioni e peso
Larghezza imballo 
324 mm
mostra altri
Profondità imballo 
293 mm
mostra altri
Altezza imballo 
128 mm
mostra altri
Peso 
9165 g
mostra altri
Altezza 
239 mm
mostra altri
Larghezza 
259.4 mm
mostra altri
Profondità 
220 mm
mostra altri
Peso dell'imballo 
9860 g
mostra altri
Dati logistici
Codice del Sistema Armonizzato (SA) 
85171800
mostra altri

SKU: 1659854
Restiamo in contatto!
Unisciti alla nostra newsletter e rimani aggiornato sulle nostre promozioni e novità.

Cliccando su "Iscrivimi" acconsenti alla ricezione di informazioni pubblicitarie sul tuo indirizzo email. I tuoi dati personali verranno amministrati da Senetic Italia S.r.l. con sede legale in Senetic Italia S.r.l., Via Roberto Lepetit 8/10, 20124 Milano, Italia . Hai il diritto di richiedere l'accesso ai dati personali e rettificarli, cancellarli o limitarne l'uso, oltre ad opporti al loro trattamento. È possibile trovare informazioni dettagliate sul trattamento dei dati personali nell'informativa sulla privacy.

Indirizzo e-mail non corretto.
Questo indirizzo Email è già confermato.
Questo indirizzo Email non è ancora confermato.
Grazie!
Controlla la posta in arrivo - riceverai un nostro messaggio con la richiesta di conferma della tua iscrizione alla newsletter.
Portale per rivenditori
Tutto quello che cerchi
Microsoft
Gamma completa di soluzioni Microsoft
Please wait ...
Confronta (0/4)