0
Richiesta € 0,00
0
Carrello
€ 0,00
Caricamento...
Caricamento...
Aggiornamento della richiesta e dell'ordine!
Aggiornamento della richiesta e dell'ordine! Aggiornamento della richiesta e dell'ordine!
L'articolo è esaurito.
Siamo spiacenti, ma l'articolo è esaurito.

Yealink SIP T42U telefono IP Grigio LCD Wi-Fi

Part number: 1301201
EAN: 6938818304826
€ 98,64 IVA esclusa
€ 120,34 IVA inclusa
Disponibilità:
21-30  pz.
Ordina entro: 11h 37min

Il tempo di consegna stimato è fornito dai corrieri. Ti permette di determinare la data prevista in cui il tuo ordine ti raggiungerà.

Consegna
lunedì 19 ottobre 2026
€ 9,44
Consegna più veloce
giovedì 15 ottobre 2026
Metodi di pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Metodi di consegna
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Caricabatterie incluso: No
Soluzioni ideali per la vostra azienda Soluzioni ideali per la vostra azienda
Troviamo la soluzione ottimale per la vostra attività. I nostri specialisti di vendita e prevendita selezionano ogni giorno prodotti e servizi per i nostri clienti.
Consegna rapida di attrezzature in tutto il mondo Consegna rapida di attrezzature in tutto il mondo
Garantiamo la consegna puntuale delle vostre attrezzature ovunque vi troviate. Lavoriamo con partner globali per garantire l'ottimizzazione della nostra logistica.
Supporto all'implementazione garantito Supporto all'implementazione garantito
Offriamo supporto per l'implementazione delle soluzioni nella vostra azienda. I nostri ingegneri qualificati vi aiutano a gestire efficacemente la vostra infrastruttura.
Il cliente prima di tutto Il cliente prima di tutto
I nostri esperti di RMA gestiscono i reclami e le sostituzioni di apparecchiature in modo rapido ed efficiente, in modo che la vostra attività possa svolgersi senza problemi.

Descrizione

Yealink SIP T42U. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta wireless. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 6,86 cm (2.7"), Risoluzione del display: 192 x 68 Pixel. Tipo di interfaccia LAN Ethernet: Gigabit Ethernet, Protocolli di rete supportati: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmi di sicurezza supportati: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumi: 2,2 W

Specifiche tecniche

Display
Dimensioni diagonale schermo 
2.7 in
mostra altri
Tipologia display 
LCD
mostra altri
Risoluzione del display 
192 x 68
mostra altri
Caratteristiche di gestione
Numero di tasti di funzione 
5
mostra altri
Numero di tasti programmabili 
6
mostra altri
Casella vocale di posta integrata 
No
mostra altri
Caratteristiche del telefono
Identificatore di chiamata 
Sì
mostra altri
Capacità rubrica 
1000 voci
mostra altri
Re-dial 
Sì
mostra altri
Possibilità di conferenza telefonica 
Sì
mostra altri
Full duplex 
Sì
mostra altri
Rifiuto della chiamata anonima 
Sì
mostra altri
Chiamata anonima 
Sì
mostra altri
Anello caratteristico 
Sì
mostra altri
Cronologia chiamate 
Sì
mostra altri
Numero di account VoIP 
12
mostra altri
Chiamata diretta 
Sì
mostra altri
Parcheggio chiamata 
Sì
mostra altri
Composizione veloce 
Sì
mostra altri
Attesa chiamate 
Sì
mostra altri
Capacità trasferimento chiamata 
Sì
mostra altri
Chiamata in attesa 
Sì
mostra altri
trasferimento della chiamata 
Sì
mostra altri
Capacità di reperimento remoto supportata 
Sì
mostra altri
ripresa di chiamata 
Sì
mostra altri
Connettività
Quantità porte USB 2.0 
2
mostra altri
Quantità porte Ethernet LAN (RJ-45) 
2
mostra altri
Quantità di porte RJ-9 
2
mostra altri
Collegamento in rete
Protocolli di rete supportati 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
mostra altri
Collegamento ethernet LAN 
Sì
mostra altri
Standard di rete 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
mostra altri
Tipo di interfaccia LAN Ethernet 
Gigabit Ethernet
mostra altri
Algoritmi di sicurezza supportati 
256-bit AES, HTTPS, TLS, WPA2, WPA3
mostra altri
Supporto qualità del servizio (QoS) 
Sì
mostra altri
Bluetooth 
Sì
mostra altri
Wi-Fi 
Sì
mostra altri
Macchina fotografica
Fotocamera posteriore 
Sì
mostra altri
Design
Colore del prodotto 
Grigio
mostra altri
Montabile a parete 
Sì
mostra altri
Tipo di prodotto 
IP Phone
mostra altri
Tipo di apparecchio 
Cornetta wireless
mostra altri
Montaggio 
Scrivania/Parete
mostra altri
Blocco del dispositivo 
Sì
mostra altri
Condizioni ambientali
Range di umidità di funzionamento 
10 - 95
mostra altri
Intervallo temperatura di funzionamento 
-10 - 50
mostra altri
Contenuto dell'imballo
Numero di spazzolini inclusi 
1.0000
mostra altri
Adattatore AC/DC 
No
mostra altri
Gestione energetica
Frequenza di ingresso 
50/60 Hz
mostra altri
Adattatore di voltaggio input AC 
100 - 240 V
mostra altri
Adattatore di corrente output AC 
1.2000
mostra altri
Adattatore di voltaggio output AC 
5 V
mostra altri
Consumi 
2.2000
mostra altri
Dimensioni e peso
Larghezza imballo 
627 mm
mostra altri
Profondità imballo 
256 mm
mostra altri
Altezza imballo 
235 mm
mostra altri
Profondità 
189 mm
mostra altri
Larghezza 
212 mm
mostra altri
Altezza 
175 mm
mostra altri
Peso dell'imballo 
63000 g
mostra altri

SKU: 1754757
Restiamo in contatto!
Unisciti alla nostra newsletter e rimani aggiornato sulle nostre promozioni e novità.

Cliccando su "Iscrivimi" acconsenti alla ricezione di informazioni pubblicitarie sul tuo indirizzo email. I tuoi dati personali verranno amministrati da Senetic Italia S.r.l. con sede legale in Senetic Italia S.r.l., Via Roberto Lepetit 8/10, 20124 Milano, Italia . Hai il diritto di richiedere l'accesso ai dati personali e rettificarli, cancellarli o limitarne l'uso, oltre ad opporti al loro trattamento. È possibile trovare informazioni dettagliate sul trattamento dei dati personali nell'informativa sulla privacy.

Indirizzo e-mail non corretto.
Questo indirizzo Email è già confermato.
Questo indirizzo Email non è ancora confermato.
Grazie!
Controlla la posta in arrivo - riceverai un nostro messaggio con la richiesta di conferma della tua iscrizione alla newsletter.
Portale per rivenditori
Tutto quello che cerchi
Microsoft
Gamma completa di soluzioni Microsoft
Please wait ...
Confronta (0/4)